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About this Guide
This manual is a brief introduction to some of the most useful features and functions of Mozilla.
Learning this short list of features will enable you to use the most powerful and useful
capabilities of this software in a short time.

This manual is not an exhaustive list of all of the capabilities of this software. Mozilla is a
powerful suite of applications with many capabilities and functions. Once you have become
familiar with the general capabilities of Mozilla, you can learn additional features through the
references given at the bottom of this page.

Mozilla is a suite of applications which includes these five components (this manual addresses
primarily the first three):

• Navigator (Web Browser)
This is the application used to view web pages. It is similar in function to Internet
Explorer, but it includes many additional capabilities like tabbed browsing, popup
blocking, and other features explained in this guide.

• Mail and Newsgroups (Email client)
This application is used to send and receive email. It includes a variety of new
capabilities, as outlined in this guide.

• Address Book
The Address Book component enables you to maintain multiple address books, and is
fully integrated with the email client. The address book is also integrated with
departmental and other directories; this enables address lookup of any email address in
any of the available directories. This application is discussed in this guide only in the
context of using the email client.

• Composer (Web Page Editor)
This application is used to create or edit web pages. It is also the application used
internally by the email application for composing messages. This guide does not
discuss Composer, except in the context of using the email client.

• ChatZilla
This application is an IRC (Internet Relay Chat) client. This application is not
permitted in some businesses, and this guide does not address its use.

Additional information and news about Mozilla can be found here:

• Mozilla web site: http://www.mozilla.org

• In the built in Help files (select Help > Help Contents from the menu bar)

See also Appendix 6.1 for additional sources.

Page ii



What is Mozilla?
Mozilla is the successor to the Netscape web browser and email software; it is somewhat similar
to Internet Explorer, but more powerful, more feature rich, and more customizable. 

Some excerpts from the www.mozilla.org web pages (see www.mozilla.org/why/users.html)
help explain why this is so:

The Mozilla suite of applications has plenty of features to make browsing and
email easier, faster and more convenient. Once you've surfed the web using
Mozilla's popup blocking and friendly Sidebar, or read your email in peace with
Mozilla junk mail controls and the comfort of knowing you're not susceptible to
email viruses, you'll never be satisfied with anything else. 

And for the power user, Mozilla provides sophisticated control over your
browsing experience. With Mozilla's advanced JavaScript controls, tabbed
browsing, image blocking, multiple mail accounts, privacy management, themes
and extensions, advanced users will find everything they need to optimize the Web
experience. For customizing your entire internet experience, Mozilla can't be
beat. 

Mozilla is a suite of applications including a Web browser, email client, HTML
composer, IRC chat client, and a set of Web developer tools. Mozilla is fast,
feature full, secure and customizable. Mozilla supports everything needed for a
great Web browsing experience. This includes the ability to handle all of the
agreed upon standards (W3C, ECMA, etc.), as well as almost all of the emerging
and draft standards 

In addition to supporting the Web standards and common proprietary plug-ins,
Mozilla has great support for the millions of non-standard Web pages. Mozilla's
"quirks" mode and "almost standards" mode ensure that even buggy Web pages
display quickly and correctly. For more information on Mozilla and supporting
Web standards take a look at http://www.mozilla.org/why Mozilla offers a host of
features to make browsing easier, faster and more convenient. 
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Notes:
Illustrations
The Mozilla browser window illustrations in this guide have been reduced from full-screen
windows to enable them to better fit the page. For this reason, the windows will look more
cramped and cluttered than in actual use (where you are more likely to use a full screen window).

Appearance
Mozilla allows the user to choose the appearance of the browser by selecting his or her own
theme. The theme used for illustrations in this manual is the Classic theme.

Menu Conventions
Menu selections are shown in italics. When you are required to select a menu, and then select
choices from that menu or subsequent sub-menus, this will be shown as follows:

Edit > Preferences > Mail & Newsgroups > Windows

This means:

1. Select the Edit menu

2. Select Preferences from the Edit menu list

3. Select Mail & Newsgroups from the Preferences sub-menu

4. Select Windows from the Mail & Newsgroups sub-list

Key Combinations
Some functions may be accessed by hitting multiple keys at the same time; this will be indicated
as follows:

• Hit the CTRL and L keys at the same time

• Hit the CTRL SHIFT and W keys at the same time

Free Mozilla Software
Want to use Mozilla at home on your PC? Free downloads of Mozilla software can
be found at www.mozilla.org (or you may order it on CD). The free software is fully
functional “open source” software. DecisionOne telephone support is also available.
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Navigator (Browser) Features

Section 1 :: Navigator (Browser) Features
1.1 - BROWSER SCREEN – NAMING THE PARTS

To better understand this guide, it will be helpful to know the names of the various parts that
make up the Mozilla browser window. The figure below shows a browser window with labels for
the various section names. 

See the next page for a simplified view of the figure above.
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Figure 1: A sample browser window showing the names of the browser components.
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The figure below shows a schematic view of the browser window with labels for the various
section names.
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Figure 2: Schematic view of the browser window, with labeled parts.
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1.2 - HELP

Mozilla includes extensive built-in help information. From the Menu Bar, select Help > Help
Contents, to access the built-in help files. The illustration below shows how to access the help
files, and what the help file display (“Mozilla Help”) will look like after you select Help
Contents. 

TIPS: 
Use the Print button in Help to print an entire help page (or make a text selection first to print
only the selected section).
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Figure 3: Accessing the built-in Help files.



Navigator (Browser) Features

1.3 - TABBED BROWSING

Tabbed browsing enables you to open multiple web pages at the same time, in a single browser
window, using folder-like “tabs” (see Figure 1). A group of tabs can also be bookmarked,
enabling all of the bookmarked tabs to be re-opened at one time.

TIPS!: 
• Right-click on a link and select Open Link in New Tab to open a link in a tab.

• Type to open a new tab.

• Right-click on a tab to get options for opening or closing tabs.

• Click the New Tab button to open a new tab (see figure above).

• Click the Close Tab button to close the right-most tab (see figure above).
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Figure 4: Example browser window showing three tabs.
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Navigator (Browser) Features

• The Tab Bar may not display if you have only one web page open (you can customize
this option: On the Menu Toolbar select Edit > Preferences > Navigator > Tabbed
Browsing and choose your preferred settings).

• Drag and drop a link to a tab to open the link in that tab.

• Drag and drop a link to an “open” space on the Tab Bar to open a link in a new tab
(Note: This even works for Internet locations shown as text, even if they are not
displayed as links!).
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Navigator (Browser) Features

1.4 - SEARCHING

Mozilla offers numerous options for searching. First, you can set your personal preferences to
select the Internet search engine you prefer (in this guide, the selected preference is Google). 

The Internet search result shown can be obtained in any of three ways:

1. Type the search term in the location bar and click on the Search button 
2. Type the search term in the Sidebar and click on the Sidebar Search button.
3. Select a word or phrase with the mouse, right-click, and select Web Search for ... from

the drop down menu (note, this option will open a new browser window with the
search results from your preferred search engine).

TIPS!: 
• Type to put the cursor in the Location bar.

• You can search your personal bookmarks (see Bookmarks section).

• You can search for text or links on a displayed web page .
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1.5 - PRINT PREVIEW

The Print Preview option shows you what a browser page will look like when it is printed. You
can access print preview in two ways, as shown below. The print preview option not only enables
you to preview printed web pages, it also allows you to select portrait or landscape format, set
margins, and select other print options. When you select the print option, you can further select
the page range to print, number of copies, and printer properties.

TIP!:
Select print preview in these two ways:

• Clicking on the Print menu selector (the button marked with a triangle shape, next to
the print button); this will open a drop-down menu with a Print Preview option.

• Select File > Print Preview from the Menu Bar.
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Figure 6: The arrows show the locations of the Print preview selectors.
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1.6 - IMAGE MANAGEMENT

Mozilla offers a number of features to improve the viewing of images. These include:

• Popup blocking (According to recent polls, popups are the #1 Internet annoyance).
• Block images (block images from third-party sites, block images for selected sites,

block images in email).
• Control looping (repeating over and over) of animated images.
• Resize images to fit the screen.

Further, by right clicking on an image, you can save an image as a file, send it as an email
attachment, and perform other useful functions.

TIP!: 

Mozilla can automatically resize large images to fit the browser window. When this occurs, you
can see the full size image by clicking on the image. When you put the mouse pointer over the
image, it will turn into a “magnifying glass” icon if the image has been resized.
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Figure 7: Access the Image Manager through the tools option on the Menu Bar.
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1.7 - POPUP BLOCKING

Popups are small windows that display automatically, and without your permission. These
windows may display on top of the web page you are viewing (popups), or below the web page
(pop-unders). Pop-ups are often advertising, and may be annoying or intrusive; Mozilla therefore
enables you to block unwanted popups (this includes pop-unders) from displaying.

In some cases, web sites (or web-enabled applications) will use popups as part of their function.
In these cases, Mozilla popup management enables you to selectively permit popups to display.

TIPS!: 
• Look for the Popup Control Icon to signal you if a popup has been blocked.
• If a web page link looks like it is not working, try selecting the Popup Manager as

shown above, and selecting “allow popups from this site;” then click the link again to
see if it works.

• Mozilla can also play a sound to signal you when a popup is blocked (on the Menu
Bar, select Edit > Preferences > Privacy & Security > Popup Windows).
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Figure 8: The Popup Manager is accessed through the Tools menu on the Navigation Toolbar
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1.8 - BOOKMARKS AND PERSONAL TOOLBAR

Bookmarks are your personal shortcuts to web sites you frequently visit. You can access or
manage your bookmarks in several ways:

1. Select Bookmarks on the Menu Bar.

• This option will also give you a menu choice to bookmark a group of tabs.

2. Drag a link from the Location Bar to your Bookmarks folder.

3. Select Bookmarks on the Sidebar.

4. Right click on a web page to get a menu option to bookmark that page.

See also the Custom Keywords section for more information on using bookmarks.

TIP!: 
You can create sub-folders in your bookmarks folder to help organize your bookmarks.
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Figure 9: Different ways to access or manage your bookmarks.
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1.9 - SIDEBAR

The Sidebar is a section of your browser which you can customize to add items you use
frequently. To add or remove items from your personal Sidebar, click on the Tabs button on the
Sidebar.

The example shown in the above illustration shows that a MapQuest item has been added to the
sidebar to enable quick access to maps or driving directions.

TIPS!: 
• Type to open or close the Sidebar.

• Click the X button (see figure above) to close the Sidebar.

• Click on a Sidebar tab to access that particular item.
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Figure 10: A browser window showing the Sidebar displayed on the left hand side.
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Navigator (Browser) Features

1.10 - TEXT RE-SIZING

A handy feature of Mozilla is the ability to easily resize the text in a browser window:

• Type to make text larger.

• Type to make text smaller.

• Type to make text original size.

The illustration below shows two browser windows. The top window shows text in the original
size. The bottom window shows text that has been re-sized to make it larger. Enlarging text can
make it much easier to read text pages with small type.
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Figure 11: Original size text (left) resized to make it larger (right).
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Navigator (Browser) Features

1.11 - THEMES

Mozilla themes (similar to skins) are “window dressing” which give Mozilla a look suited to
your personal style. As the figure below shows, your theme selection determines the style of the
browser menus, buttons, and other features, but does not alter the way a particular web page
displays. Mozilla has two standard themes, and you can download many more themes from the
Internet.

TIP!: 
Select View from the Menu Bar, then select Apply Theme to either get additional themes, or to
apply a new theme from a list of themes.

TIPS!: 
• To change themes: On the Menu Toolbar select View > Apply Theme (pick the new

theme you want).

• Get more themes: On the Menu Toolbar select View >Apply Theme > Get New
Themes.
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Figure 12: Browser showing three different themes: Classic, Modern, and Orbit Retro.



Navigator (Browser) Features

1.12 - FIND AS YOU TYPE AND CARET BROWSING

Mozilla offers some very useful features to enable you to find information within a displayed
web page. These features are selected as follows:

/   [Forward slash] Find text as you type

Example: Type /mozilla to find occurrences of the word “mozilla” in a web page.

• Type to find additional matches after the first match.

• Type to find previous matches.

'   [Single quote] Find links as you type

Example: Type 'mozilla to find links containing the word “mozilla” in a web page.

• Type to find additional matches after the first match.

• Type to find previous matches.

F7  [F7 function key] Caret browsing 

This will display a “caret” or position symbol ( like this: | ) on the web page. Use the
arrow keys to move the caret; hold down the shift key to select text. This enables you to
select text on a web page without using the mouse (“keyboard only” text selection).
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Navigator (Browser) Features

1.13 - FORM MANAGER

The Form Manager is a very useful feature which allows you to save information you have typed
into a web page form, so you can use it again later without having to re-type the same
information. The Form Manager is accessed by selecting Tools on the Menu Bar as shown
below.

TIP!: 

Use the Help option on the Menu Bar to get detailed information on using the Form Manager.
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Figure 13: Selecting the Form Manager (browser window shows web form).
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1.14 - PASSWORD MANAGER

The Password Manager function will activate automatically whenever you access a web page
that asks you to enter your name and password. When you “submit” the page to send this
information, the Password Manager will ask you, "Do you want Password Manager to remember
this logon?" If you answer yes, then your name and password will be saved – the next time you
access that web page, the values will be filled in for you automatically.

TIPS!: 
• Use the Help option on the Menu Bar to get important information about saving

passwords, and using a master password to secure your password information.
• Modify your saved password settings using the Password Manager as noted above.
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Figure 14: Access the Password Manager through the Tools option on the Menu Bar.
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1.15 - CUSTOM KEYWORDS

Custom Keywords are a powerful feature which enables you to create your own personal
keywords which you can type into the location bar for quick access to your favorite sites. Here is
how you can use this feature (this assumes that you have already created a bookmark for the site
you are interested in; in this example we will use Google as the bookmarked site):

First: Select Bookmarks – Manage Bookmarks. This will open the Bookmark Manager.
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Figure 15: Selecting the Manage Bookmarks function from the Menu Bar.

Continued on next page . . .
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Second: Select a bookmark in the Bookmark Manager menu by right-clicking on bookmark.
Select Properties in the drop down menu to access the Properties Menu.
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Figure 16: Accessing the Properties Menu for a selected bookmark.

Continued on next page . . .
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Third: Type a keyword of your choosing into the Keyword box in the Properties Menu. In the
example below, the keyword has been set to google, but you can choose any word you like.
Based on this example, you can now type google into the Location Bar to immediately access the
Google website.

TIPS!: 
• Use the Help option on the Menu Bar to get more information on using and managing

bookmarks.

• See the article How Cool are Custom Keywords? in the appendix (Section 6.4) of this
manual for advanced options for using custom keywords.
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Figure 17: The Properties Menu for the Google bookmark. The
keyword has been set to “google”
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Section 2 :: Mail
2.1 - MAIL WINDOW – NAMING THE PARTS

The mail window (see figure below) consists of three panes:

1. Sidebar – Displays a list of message folders (and multiple email accounts, if you have 
more than one)

2. Message list - List of messages in selected folder (select folder in Sidebar).

3. Message pane - Displays selected message (select message from message list).

TIP!: 
• Click on a column heading of the message list (Subject, Sender, Date, Priority, etc.) to

sort by that heading; click again to reverse the sort order.
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Figure 18: Example of Mozilla mail window.
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Mail Window Layout

Mozilla also lets you select the type of mail window layout you would like. From the Menu Bar,
select Edit > Preferences > Mail & Newsgroups > Windows. You will then have a choice of
either of the two mail window layouts shown below (Note: For the change to take effect, you
must close and then re-open the message window).

TIP!: 
• Click and drag on the bar dividing two panes to re-size a pane.

Page 21

Figure 19: Mail Window layout options.
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2.2 - MESSAGE COMPOSITION

Message Composition Window

To create a new mail message, click on the Compose button; this will create a message
composition window as shown below.

TIPS!:
• Use message composition to set bold, italic, and underlined text, for font and text size

selection, indenting, bulleted and numbered lists, and to insert objects (images, tables,
links, line, anchor).

• Drag and drop files to the Attachments Area to attach them to a message.
• Double-click the Attachments Area to get an attachment menu.
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Figure 20: Mail Composition Window.
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Smileys

Smileys are a popular feature in email messages (the name comes from “smiley face”). Smileys
are graphical “punctuation marks” which you can insert in your email messages to indicate
various emotions (smile, frown, wink, etc.). Mozilla makes it easy to insert smileys from a menu
on the Formatting Toolbar.

Smileys are sometimes entered as “sideways text” (for example, “smile” would be entered like
this:

 :-) [Tilt your head to the left to see the “face”]

TIP!:
• When you receive a message containing a “text smiley,” Mozilla Mail will

automatically convert it to the corresponding graphical symbol.

Page 23

Figure 21: Selecting the smiley menu.
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2.3 - SPELLCHECKER

When you are sending email, you can use the built in Spell function to check the spelling in your
message. 

If the spell checker finds a misspelled word, it will typically suggest corrections. You can double-
click on a suggestion to choose it, or if there is no acceptable suggestion, you can simply type in
a correction. You can also add words, acronyms, etc. to your personal dictionary; words matching
entries in your personal dictionary will be accepted as correct. Warning: The spell checker does
not check spelling in the Subject box!
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Figure 22: Spell checking can be selected when the cursor is in the body of the message
compose window.
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2.4 - MESSAGE VIEWS

Message views help you quickly locate messages in your Inbox (or other folders). There are two
basic view options:

1. View category – select a list of messages by a specific category (see figure below).
There are twelve pre-defined categories, and you can also create your own custom
categories.

2. Subject or sender – type a name or word into the indicated box, and only messages
with a matching sender or subject will be listed. Click on the clear button (to the right
of the box) to clear the box.

You can also use combinations of the two options, selecting both by view category and by
matching text.

Figure 23: The message View drop-down menu.
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2.5 - LABEL

The label function lets you label (color code) a message based on one of five different categories.
You can do this manually by right clicking on a message and selecting the Label option and
preferred category as shown below, or automatically by creating a message filter as explained in
the section on Filters (Section 2.7).

TIP!:
You can change the names and colors of the label categories by changing your Preferences (on
the Menu Bar, select Edit > Preferences > Mail & Newsgroups > Labels).
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Figure 24: Right click on a message to label it. In this example the second message has already been
labeled as “Important.”
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2.6 - MESSAGE FOLDERS

Message folders are like file folders for your messages. Use message folders to store and
organize messages you do not want to keep in your Inbox. You can create as many folders as you
need to organize your messages, including folders within folders (sub-folders).

TIPS!:
•  To file a message to a message folder:

• Drag and drop a message to a folder.
• Select File from the Menu Toolbar.
• Right-click on a message and select the Move to option

• Create no more than 5 – 10 general folders at the top level, with sub-folders for more
detail (so you can see all high level folders in your sidebar).

• Corporate IMAP users: Avoid using Local Folders – creating your folders on the
IMAP server will promote security and accessibility.
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Figure 25: Message folders are shown in the sidebar to the left of the message list.



Mail

2.7 - FILTERS

Message filters can be created to help manage your email. For example, using filters you can
automatically process new mail to file it, label it, delete it, change priority, flag it, or perform
other actions. To access message filters, start the Mail application; on the Menu Bar, select Tools
> Message filters... You will see something like the Message Filters menu shown below.

You can create as many filters as you like. The filters can be customized to select messages based
on subject, sender, date, age of the message, and other criteria (and combinations of these).

TIP!: 
• To create filters, on the Menu Toolbar select Tools > Message Filters...
• Create a message filter to flag or label messages sent to you by key people in your

organization.
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Figure 26: Message filter menu showing a filter called “Important stuff.”
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2.8 - JUNK MAIL CONTROLS

Junk Mail Controls enable your email reader to automatically (almost) recognize and remove
junk mail (also known as spam) from your email Inbox. It is “almost automatic” because a small
amount of preparation is required; after you log in to your email account, do the following:

First: Enable junk mail controls.

Second: Train Mozilla to recognize junk mail.

Third: Maintenance to keep junk mail control current.

First: Enable Junk Mail Controls

From the Menu Bar, select Tools > Junk Mail Controls...
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Figure 27: Select Tools from the Menu Bar, then select Junk Mail Controls.

Continued on next page . . .
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Recommended settings for the Junk Mail Controls menu are shown below. Make sure the eight
settings marked below are set. Now click on OK to save your settings.

TIP!:
Do not automatically move junk mail (see #3 above) until you have completed initial junk mail
training (until then, you can manually delete real junk, and “un-flag” false positives). When
you're satisfied that the training is working, go back and set the preference to automatically move
junk mail to the junk folder.

Page 30

Figure 28: The Junk Mail Controls menu.

Continued on next page . . .
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Second: Train Mozilla to Recognize Junk Mail

Now you need to teach Mozilla to recognize messages you consider to be junk. You do this by
clicking on the junk icon next to each message that you consider junk. In this way, Mozilla learns
to recognize patterns that identify mail as junk. Initially, you may find that Mozilla will
incorrectly identify a good message as junk; when this happens, simply click on the junk icon to
flag the message as “not junk” (this will also help Mozilla learn the proper patterns). 

When you first begin training Mozilla to recognize junk mail, you will need to check your junk
mail folder to recover false positives (good messages marked as junk). When there are no more
false positives (or very few), you will know that your junk mail controls have been properly
trained. The training period typically takes a few days, but it may be shorter or longer depending
upon how much mail your receive, and how much of it is junk.
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Message 
flagged as 
junk.

Figure 29: Message window showing one message flagged as junk.

Continued on next page . . .
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Third: Maintenance

Once your junk mail controls are working, you will need to continue to perform the following
regular checks:

• Check your junk mail folder for false positives.
• If you find legitimate mail marked as junk, click on the junk icon to mark it as

good mail, and drag it to the Inbox folder .
• Mark any new junk messages in your Inbox as junk, to keep your junk mail controls up

to date.

Unfortunately, it is not possible to just train your junk mail controls and then forget about them.
This is because the junk mail senders are continually coming up with new tricks to get around the
junk mail controls. In practice, however, you will find that the junk mail controls will catch most
junk mail, with very few false positives.
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Section 3 :: Address Book
The Mozilla Address Book stores email addresses for sending messages (and also stores other
“people related” information like telephone numbers, addresses, and so on). Using the Address
Book component you can do the following:

• Access your business (LDAP) directory.

• Maintain one or more personal address books.

• Create and maintain email distribution lists.

You can get to the Address Book by any of these methods:

• Select the Address Book icon on the Component Bar.

• On the Menu Bar, select Window > Address Book.

• Type 

• Select Address while composing an email message.
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Figure 30: Address Book menu.
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Each Address Book entry is associated with an address card. Each card has three sections, or
tabs, for recording information related to a particular entry. 

TIP!:
When viewing an email message, you can right-click on an email address for an option to
automatically add it to your address book.
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Figure 31: The three sections of an Address Book card (Contact, Address, Other).



Address Book

The Address Book function is also available when you are composing (creating) a new email
message. Simply select the Address Button in the message compose window (see figure below)
to bring up an address search menu (Select Addresses in the figure below). Follow these easy
steps to select addresses for your message:

1. Select the Address Book you want to search.

2. Enter a name to search for.

3. Select (highlight) from the name(s) listed.

4. Click on the type selector to add the address to your message.

5. Repeat steps 1 – 4 to select all desired addresses, then click OK.
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Figure 32: Selecting addresses with the message composer Address Menu.



Composer

Section 4 :: Composer
Mozilla Composer is a like a word processor for web pages - you can create, edit, and publish
your own web pages. You can add tables and pictures, change font styles, and easily perform
other web page creation functions. Composer is also the “engine” used by email to compose a
new message, so many of these same functions and capabilities are available for email message
creation.

In keeping with the goal of this manual to provide information to business users of Mozilla
primarily for Navigator, Mail and Address Book, this component will not be discussed further.
However, if you are interested in learning more, use the Help option on the Menu Bar to view
extensive information on this component.
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Figure 33: The Mozilla Composer window.



IRC Chat (Chatzilla)

Section 5 :: IRC Chat (Chatzilla)
This component is an IRC (Internet Relay Chat) client; chat software may be blocked or
restricted in your business environment. In keeping with the primary goal of this manual to
provide information to business users of Mozilla, this component will not be discussed further.

Note:

The current version of Mozilla help contains no information on this component. However, you
can find extensive information on the Internet at this location:

http://www.mozilla.org/projects/rt-messaging/chatzilla/
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Figure 34: The Chatzilla client page.
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Section 6 :: Appendix

6.1 - INFORMATION ABOUT MOZILLA

A huge amount of information about Mozilla is available on the Internet. Here is a brief selection
of some of the most useful web sites:

The home site for the Mozilla Foundation, and the
main site for official Mozilla information.

http://www.mozilla.org

The “Mozilla Magazine” for news and discussion
about Mozilla.

http://mozillazine.org

Another Mozilla news source. http://mozillanews.org/

Documentation for end users of Mozilla. http://www.mozilla.org/docs/end-user/

Source for Mozilla themes. http://themes.mozdev.org/

Mozilla related documentation. http://www.mozilla.org/catalog/

Extensions available for Mozilla and related
browsers.

http://extensionroom.mozdev.org/

The primary site for development projects related
to Mozilla (Mozilla development efforts).

http://www.mozdev.org
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Additional capabilities can be added to Mozilla through the use of “add-ons.” A few of these
are discussed briefly in this section – see the web site references for more detailed
information.

6.2 - BOOKMARKLETS

Bookmarklets are free tools which extend the capabilities of your browser to improve search,
navigation, and web page manipulation. Bookmarklets typically work like a bookmark, but
instead of bookmarking a page, they bookmark a function (sort of like a simple macro in a word
processor or spreadsheet). 

Reference site: http://www.squarefree.com/bookmarklets/

6.3 - EXTENSIONS

A Mozilla extension is software you can install to add new functions to your browser – this can
include new function bars, new menus or menu items, and numerous other capabilities.
Extensions essentially become a new part of your browser, and are included automatically on
startup once you have added them. 

Reference site: http://extensionroom.mozdev.org/
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6.4 - HOW COOL ARE CUSTOM KEYWORDS?
by Asa Dotzler 

[The article below has been reprinted with the permission of the author. Some minor changes
have been made to make the terminology consistent with the rest of this manual.]

So Mozilla Custom Keywords ROCK! Not just for making shorthand for bookmarks but also for
searches and queries. Simple Custom keywords allow you to type a short string in the Location
Bar and load its corresponding Bookmark URL. To set a keyword you must first create a
bookmark for the URL. You can do this by visiting the site and using the Bookmark > Add
Current Page(  ) or you can go to the Manage Bookmarks window ( ) and
create a new bookmark with File > New Bookmark. After you have created the bookmark you
can add a keyword to the bookmark in the Bookmark Properties window (Edit > Properties,

, or context menu Properties). In the Bookmark Properties window simply add a short
string to the Custom Keyword field. Now close that dialog and you can type the keyword in the
location bar, hit enter and it will load that URL.

An example I have is the bookmark for www.mozilla.org to which I've added the keyword "m.o".
So with that set I can type m.o in the Location Bar and it loads http://www.mozilla.org.
Keywords combined with autocomplete in Mozilla I seldom type more than about three or four
characters for all of the sites I regularly visit.

But that's just the beginning. Custom keywords can be used to create shortcuts for your favorite
search engines too (the 'this ROCKS!' part). Here's how it works.

I'll use Bugzilla Bug Report lookup as an example. 

• Bookmark http://bugzilla.mozilla.org/show_bug.cgi?id=%s (where
the "%s" replaces the part of the URL that would be the bug number/unique part of the
query string) 

• Give the bookmark a keyword like "bug" 
• Restart Mozilla (seems to be necessary on some but not others, not sure why). 
• Now typing "bug 12345" in the addressbar will load that bug. 

The keyword "bug" followed by a space and the bug number will load the URL
"http://bugzilla.mozilla.org/show_bug.cgi?id=" with the bug number,
"12345" appended to the end of it loading the bug.

Some other really cool examples: 

• http://www.google.com/search?q=%s&btnG=Google+Search (I gave it
the keyword "google") 

• http://www.dictionary.com/cgi-bin/dict.pl?term=%s (I gave it the
keyword "dict")

• http://climate/reports/incidenttemplate.cfm?bbid=%s (I gave it the
keyword "talkback", note that this will only work inside the Netscape firewall) 

There are probably other great uses for this, just try a query at your favorite search engine and
look at the URL it generates. If you can replace your search string in that URL with "%s" you can
probably make this work. Throw in a little javascript and it's off to the races :) 
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6.5 - KEYBOARD SHORTCUTS

The information in this section is taken (with some modification for print purposes) from the
following web pages:

http://www.mozilla.org/docs/end-user/moz_shortcuts.html

Topics in this section include the following:

• Using Shortcuts

• General Mozilla Shortcuts 

• Navigator Shortcuts 

• Mail & Newsgroups Shortcuts 

• Composer Shortcuts 

• Help Window Shortcuts 

USING SHORTCUTS 
This document uses the following format for listing shortcuts: 

Example:

Command Windows Mac Linux

Copy Ctrl+C Cmd+C Ctrl+C

To perform a command, press the buttons listed together at the same time. For example, to copy
in Windows, press Ctrl and C at the same time.

Tip: The plus sign (+) means that you must press two keys surrounding the plus sign at the same
time. If there is more than one plus sign (such as Ctrl+Shift+C), it means that all three buttons
surrounding the plus sign must be pressed at the same time.

Abbreviations: 
• Ctrl = Control key 
• Cmd = Command key on the Macintosh keyboard 

Note: Some keyboard shortcuts perform different functions based on cursor location (“focus”).
For example, if you press Home on Windows while viewing a web page, Mozilla will move to
the top of the web page. However, if you press Home on Windows while the cursor is in a text
field, the cursor will go to the beginning of the text field.

Warning: Other applications may set conflicting control key combinations, in which case using 
the keyboard shortcuts listed here may lead to unexpected results. 
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GENERAL MOZILLA SHORTCUTS

These shortcuts are available from all Mozilla windows:

Command Windows Mac Linux
Copy Ctrl+C Cmd+C Ctrl+C

Paste Ctrl+V Cmd+V Ctrl+V

Cut Ctrl+X Cmd+X Ctrl+X

Close Window Ctrl+W Cmd+W Ctrl+W

Delete Next Word Ctrl+Del  Ctrl+Del

Go Up One Page Page Up Page Up Page Up

Go Down One Page Page Down Page Down Page Down

Go Up One Line Up Arrow Up Arrow Up Arrow

Go Down One Line Down Arrow Down Arrow Down Arrow

Undo Ctrl+Z Cmd+Z Ctrl+Z

Redo Ctrl+Shift+Z Cmd+Shift+Z Ctrl+Shift+Z

Find Ctrl+F Cmd+F Ctrl+F

Find Again Ctrl+G or F3 Cmd+G Ctrl+G

Find Links As You Type ' (apostrophe) ' (apostrophe) ' (apostrophe)

Find Text As You Type / / /
Open search engine page Ctrl+Shift+F Cmd+Shift+F Ctrl+Shift+F

Open Context Menu Shift+F10 Ctrl+Space Shift+F10

Open Main Menu Alt or F10 (Mac OS X: Controlled through
keyboard preference in Control Panel) F10

Move to beginning of
line (in text edit field) Home Cmd+Left Arrow Ctrl+A 

Move to end of line (in
text edit field) End Cmd+Right Arrow Ctrl+E

Exit Mozilla Ctrl+Q Cmd+Q Ctrl+Q

Start Navigator Ctrl+1 Cmd+1 Ctrl+1

Start Mail & Newsgroups Ctrl+2 Cmd+2 Ctrl+2

Start IRC Chat Ctrl+3 Cmd+3 Ctrl+3

Start Composer Ctrl+4 Cmd+4 Ctrl+4

Start Address Book Ctrl+5 Cmd+5 Ctrl+5 
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NAVIGATOR SHORTCUTS

These shortcuts are available from all Navigator windows.

BOOKMARKS SHORTCUTS

Command Windows Macintosh Linux

Open Manage Bookmarks Window Ctrl+B Cmd+B Ctrl+B

Add Page to Bookmarks Ctrl+D Cmd+D Ctrl+D

File Bookmark (to customize and file a page you are
bookmarking) Ctrl+Shift+D Cmd+Shift+D Ctrl+Shift+

D

Bookmark Properties (for selected bookmark in Manage
Bookmarks window) Ctrl+I Cmd+I Ctrl+I

PAGE NAVIGATION SHORTCUTS

Command Windows Macintosh Linux
Open History Window Ctrl+H Cmd+Shift+H Ctrl+H

Reload Ctrl+R Cmd+R Ctrl+R

Force Reload (not from
cache) Ctrl+Shift+R Cmd+Shift+R Ctrl+Shift+

R

Back Alt+Left Arrow or
Backspace Cmd+Left Arrow Alt+Left

Arrow

Forward Alt+Right Arrow Cmd+Right Arrow Alt+Right
Arrow

Stop Esc Esc Esc

Home Alt+Home Cmd+Home Alt+Home

Go to Bottom of Page End  End

Go to Top of Page Home Home Home

Select All Text in Location
Bar Ctrl+L or Alt+D Cmd+L Ctrl+L or

Alt+D

Open Web Page Location Ctrl+Shift+L Cmd+Shift+L Ctrl+Shift+
L

Open Selected Link in a
Web Page Enter Return Enter

Exit Mozilla Ctrl+Q Cmd+Q Ctrl+Q
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Move to Next Frame (in web
pages using frames) F6

Ctrl+Tab or F6 (if F6 is not
programmed for another
command)

F6

Move to Previous Frame (in
web pages using frames) Shift+F6

Ctrl+Shift+Tab or Shift+F6 (if F6 is
not programmed for another
command)

Shift+F6

New Navigator Window Ctrl+N Cmd+N Ctrl+N

Move to Next/Previous Link
or Form Element in a Web
Page

Tab/Shift+Tab Tab/Shift+Tab Tab/Shift+Ta
b

Open File Ctrl+O Cmd+O Ctrl+O

Close Window Ctrl+W Cmd+W Ctrl+W

Save Page As Ctrl+S Cmd+S Ctrl+S

Save Linked Page (when a
link is selected) Shift+Enter Option+Enter Shift+Enter

Print Page Ctrl+P Cmd+P Ctrl+P

Go Up One Page Page Up/
Shift+Space Page Up/ Shift+Space Page Up/

Shift+Space

Go Down One Page Page
Down/Space Page Down/Space Page

Down/Space

Go Up One Line Up Arrow Up Arrow Up Arrow

Go Down One Line Down Arrow Down Arrow Down Arrow

Turn on/off Caret Mode F7 F7 (if F7 is not programmed for
another command) F7

PAGE VIEWING SHORTCUTS

Command Windows Macintosh Linux

Full Screen (toggle) F11  F11 (may depend on window
manager)

Zoom Text Smaller Ctrl+- (minus
sign)

Cmd+- (minus
sign) Ctrl+- (minus sign)

Zoom Text Larger Ctrl+= (plus
sign)

Cmd+= (plus
sign) Ctrl+= (plus sign)

No Zoom (back to
normal/100%) Ctrl+0 Cmd+0 Ctrl+0

View Page Information Ctrl+I Cmd+I Ctrl+I

View Page Source Ctrl+U Cmd+U Ctrl+U
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TABBED BROWSING SHORTCUTS

Command Windows Macintosh Linux

New Navigator Tab Ctrl+T Cmd+T Ctrl+T

Switch to Next Tab (when using Tabbed
Browsing with more than one tab)

Ctrl+Tab or
Ctrl+Page Down 

Ctrl+Page
Down 

Ctrl+Tab or
Ctrl+Page Down 

Switch to Previous Tab (when using
Tabbed Browsing with more than one
tab)

Ctrl+Shift+Tab or
Ctrl+Page Up Ctrl+Page Up Ctrl+Page Up 

Close Tab (Close window if one page
open) Ctrl+W Cmd+W Ctrl+W

Open link in new foreground tab Insert  Insert

Open link in new background tab Shift+Insert Shift+Insert Shift+Insert

SIDEBAR SHORTCUTS

Command Windows Macintosh Linux

Open/Close Sidebar (toggle) F9 F9 F9

Switch to Next Sidebar Panel Alt+Page Down Option+Page Down Alt+Page Down

Switch to Previous Sidebar Panel Alt+Page Up Option+Page Up Alt+Page Up

FORMS SHORTCUTS

Command Windows Macintosh Linux

Move to
Next/Previous Item in
Form

Tab/Shift+Tab Tab/Shift+Tab Tab/Shift+Tab

Submit Form Enter Enter Enter

Press Selected
Button / Select Radio
Button)

Space Space Space

Select an Item from a
List

Up Arrow, Down Arrow,
or First Letter of Item
Name

Up Arrow, Down Arrow,
or First Letter of Item
Name

Up Arrow, Down
Arrow, or First Letter
of Item Name

Check/Uncheck
Checkbox (toggle) Space Space Space

Open a Drop-Down
Menu Alt+Down Arrow Option+Down Arrow Alt+Down Arrow
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MAIL & NEWSGROUPS SHORTCUTS

These shortcuts are available from Mail & Newsgroups windows.

GENERAL MAIL & NEWSGROUPS SHORTCUTS

Command Windows Macintosh Linux

Move to Next Mail Pane (Folder, QuickSearch, Thread,
Message Panes) F6 F6 F6

New Message Ctrl+M Cmd+Shift+M Ctrl+M

MESSAGE LIST SHORTCUTS

Command Windows Macintosh Linux
Save Message as File Ctrl+S Cmd+S Ctrl+S
Open Message (in a new window) Ctrl+O Cmd+O Ctrl+O
Delete Message Del Del Del
Undo Delete Message Ctrl+Z Cmd+Z Ctrl+Z
Select All Messages Ctrl+A Cmd+A Ctrl+A
Collapse All Threads \ (backslash key) \ (backslash key) \(backslash key)

Expand All Threads * (asterisk key) * (asterisk
key)

* (asterisk
key)

Message Source Ctrl+U Cmd+U Ctrl+U
Go to Next Message F F F
Go to Next Unread Message N N N
Go to Next Unread Thread T T T
Go to Previous Message B B B
Go to Previous Unread Message P P P
Reply to Message (replies only to sender) Ctrl+R Cmd+R Ctrl+R
Reply to All in Message (replies to sender and to
other email addresses in message) Ctrl+Shift+R Cmd+Shift+R Ctrl+Shift+R

Forward Message Ctrl+L Cmd+L Ctrl+L
Edit as New (compose new email using the body
and attachments of the selected message) Ctrl+E Cmd+E Ctrl+E

Mark Message as Read M M M
Mark Thread as Read R R R
Mark All Messages in Selected Folder as Read Ctrl+Shift+C Cmd+Shift+C Ctrl+Shift+C
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MESSAGE COMPOSE SHORTCUTS

Command Windows Macintosh Linux

Send Message Now Ctrl+Enter Cmd+Enter Ctrl+Enter

Send Message Later Ctrl+Shift+Enter Cmd+Shift+Enter Ctrl+Shift+Enter

COMPOSER SHORTCUTS

These shortcuts are available from Composer windows.

Command Windows Macintosh Linux

Save Page Ctrl+S Cmd+S Ctrl+S

Open File Ctrl+O Cmd+O Ctrl+O

Close Page Ctrl+W Cmd+W Ctrl+W

Find in Page Ctrl+F Cmd+F Ctrl+F

Find Again Ctrl+G Cmd+G Ctrl+G

Insert/Edit
Link Ctrl+L Cmd+L Ctrl+L

Increase Indent Ctrl+[ Cmd+[ Ctrl+[

Decrease Indent Ctrl+] Cmd+] Ctrl+]

Discontinue
Text Styles Ctrl+Shift+T Cmd+Shift+T Ctrl+Shift+T

Discontinue
Link Ctrl+Shift+K Cmd+Shift+K Ctrl+Shift+K

Select
Row/Column Ctrl+Drag Cmd+Drag Ctrl+Drag

Select Cells(s)
Ctrl+Click (drag to select
block of cells, or continue
clicking to select
individual cells)

Cmd+Click (drag to select
block of cells, or continue
clicking to select individual
cells)

Ctrl+Click (drag to select
block of cells, or continue
clicking to select
individual cells)

Decrease
Font Size Ctrl+- (minus sign) Cmd+- (minus sign) Ctrl+- (minus sign)

Increase Font
Size Ctrl+= (equal sign) Cmd+= (equal sign) Ctrl+= (equal sign)

Text Style
Bold Ctrl+B Cmd+B Ctrl+B

Text Style
Italic Ctrl+I Cmd+I Ctrl+I

Text Style
Underline Ctrl+U Cmd+U Ctrl+U

Text Style
Fixed Width Ctrl+T Cmd+T Ctrl+T
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HELP WINDOW SHORTCUTS

These shortcuts are available from Help windows.

Command Windows Macintosh Linux

Open Help and Support Center within Navigator,
Mail & Newsgroups, Composer, and Address
Book

F1 Help Key F1

Navigate Links within Content Pane (right pane) Tab Tab Tab

Switch between Content Pane and
Search/Contents/Index/Glossary (toggle) F6 F6 F6

Navigate Index Terms (while Index Pane is
selected)

Up/Down
Arrow Up/Down Arrow Up/Down

Arrow

Scroll Pane (Content, Table of Contents, or
Index)

Up/Down
Arrow Up/Down Arrow Up/Down

Arrow

Expand/Collapse Table of Contents Tree
Structure

Left/Right
Arrow Left/Right Arrow Left/Right

Arrow

Print Page Ctrl+P Cmd+P Ctrl+P

Go Back to Previous Page Alt+Left Arrow
Key

Alt+Left Arrow
Key

Alt+Left
Arrow Key

Go Forward One Page Alt+Right
Arrow Key

Alt+Right Arrow
Key

Alt+Right
Arrow Key
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Alphabetical Index
Address Book 33
Address Button 35
Address card 34
Block unwanted popups 9
Bookmark 4
Bookmark Manager 18
Bookmarklets 39
Bookmarks 10
Card 34
Caret browsing 14
Component bar 1, 2
Compose mail 22
Composer 36
Custom Keywords 10, 17
Distribution lists 33
False positives 32
Filter 28
Filters 28
Find links as you type 14
Find text as you type 14
Form Manager 15
Formatting Toolbar 23
Free Mozilla Software 5
Help 3
Images 8
Junk icon 31
Junk Mail Controls 29, 30
Keyboard Shortcuts 41
Label 26
Location bar 1, 2
Mail window 20
Mail window layout 21
Manage Bookmarks 17
MapQuest 11
Master password 16
Menu Bar 1, 2

Message (compose) 22
Message composition window 22
Message filter 26
Message filters 28
Message folders 27
Message list 20
Message views 25
Navigation Toolbar 1, 2
Password Manager 16
Personal address books 33
Personal toolbar 1, 2
Pop-unders 9
Popup Manager 9
Popups 9
Preferences 26
Print Preview 7
Printer properties 7
Resize large images 8
Resize text 12
Save an image as a file 8
Searching 6
Sidebar 1, 2, 11
Sidebar handle 1, 2
Smileys 23
Spam 29
Spell 24
Status bar 1, 2
Sub-folders 10
Tab Bar 1, 2
Tabbed browsing 4
Tabs (multiple windows) 1, 2
Text Re-Sizing 12
Theme 5
Themes 13, 38
Web sites 38
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